lo más nuevo! ofertas ia2
> > El JailBreak Untethered para iOS 6.1.6 ya está disponible en Cydia

El JailBreak Untethered para iOS 6.1.6 ya está disponible en Cydia

Diego Rodríguez

28 febrero, 2014




p0sixspwn es el nombre del JailBreak para iOS 6.1.6, con esta herramienta podrás hacer jailBreak Untethered en los dispositivos compatibles.

Apple lanzó hace unos días una actualización de seguridad tanto para iOS 6 cómo para iOS 7, para el sistema operativo más moderno ya existe herramienta para hacer jailBreak, pero quedaba la actualización del JailBreak para iOS 6.

iOS 6.1.6 fue lanzado solo para iPhone 3Gs y iPod Touch de 4ª generación, si tienes uno de estos dispositivos es altamente recomendable actualizar, ya que se resuelven problemas graves de seguridad.

p0sixspwn 1.4 no se encuentra para descargar desde la web, para conseguir el JailBreak Untethered de iOS 6.1.6 debes seguir los siguientes pasos:




1- Haz JailBreak Tethered con RedSnow o Sn0wbreeze.

2- Abre Cydia y busca p0sixspwn 1.4

3- Instala el paquete y disfruta de tu JailBreak Untethered

Así de sencillo es, si tienes un dispositivo antiguo ya puedes disfrutar del JailBreak para siempre, ya que dudamos que iOS 6 vuelva a tener alguna actualización.

OFERTA DEL DÍA

-17% Sonos One (Blanco),altavoz inteligente

Sonos One (Blanco),altavoz inteligente

189,00€

229,00€

Powered-by iPhoneA2

91
Leave a Reply

avatar
58 Hilos de conversación
33 Respuesta en hilos
0 Seguidores
 
Comentario con más reacciones
Hilo con más respuestas
64 Número de participantes
Ender MuñozRoquejuan 123CesarYazz Participantes recientes
  Suscribirse  
Notifícame
manu
Invitado
manu

yo realize la operación en mi iphone 3gs y ahora se me queda sin señal en ´buscando´recomiendo que no lo hagan saludos

morrison
Invitado
morrison

gracias brooo me sirvio al 100% ahora a no me preocupare de que se agote mi bateria al 0% gracias
tengo un ipod 4g sirve al 100% el procedimiento

Alexis
Invitado
Alexis

Tengo el ipod 6.4 GB 6.1.6 se puede jalibreak ?

Luis Fernando
Invitado
Luis Fernando

Tengo un iPod 4g quiero hacerle jailbreak pero si esta actualizado vía OTA me dará problemas al igual que con ios 7? Qué actualizado vía OTA se queda pegado en la manzana! También pasa en ios 6.1.6???????

Elvismon
Invitado
Elvismon

Saludos eh realizado el jailbreak thetered con redsnow y quiero hacerlo en unthetered buscando en cydia el p0sixspwn 1.4 no me sale solo me sale el p0sixspwn y no me funca… Alguna ayuda???

esteban martin
Invitado
esteban martin

hola yo hice lo mismo y no puedo hacer que caiga la señal dice que mi iphone 3gs es anterior a ese modelo (de hecho el mio es mod 2010) y resn0w no funciona para anteriores del 2011, la BB es 6.15 le quiero hacer el jailbreak con el ios 6.1.6 y dice que una key y no se quemas me puedes ayudar
a tambien se queda en modo como cuando prendes el iphone por primera vez y no cae la señal
AYUDA POR FAS!!

Leonardo
Invitado
Leonardo

Buenas. Tengo mi Iphone 3Gs. Version 4.1 (8B117), Modelo MB717LL, Baseband o Firmware 06.15.00.
Desde hace mucho lo quiero actualizar pero no habia podido. No se nada sobre este tipo de procedimiento asi que disculpame por la ignorancia jajaja. Se que para actualizar simplemente entro en Itunes y listo. pero para hacerle el jailbrake y descargar esos programas necesario y como seria el paso a paso. gracias y disculpa.

sergioadria
Invitado
sergioadria

compañero, hice todo pero me queda sin señal..dicen que es por que no hay ultrasn0w para el 6.1.6, y no puedo bajar l bb a 5.13 se queda siempre a 05.16.08

Omar Barahona
Invitado
Omar Barahona

Muchas gracias funcionando al 100% en 3gs 6.1.6 con baseband 10b500 pero primero realice una cosa llamada hacktivar y ahi mismo se hace el jailbreak y solo instale ya el p0is

juan
Invitado
juan

El tema es que al restaurar a ios 6.1.6 el base band sube 05.16.08 y RedSnow 0.9.15b3 no realiza el jailbreak,es necesario bajar 05.13.04.

Junior
Invitado
Junior

Me dan la página la descargar los ipsw por favor iOS 6.1.6

JJ
Invitado
JJ

por que hago todo , no me sale el icono de cydia ni nada :s como si no hubiera realizado nada

oztia
Invitado
oztia

estoy igual que tu amigo, no me sale el icono de cydia pero le cargue una copia de seguridad y las a plicaciones que habia descargado de vshare se guardaron, o sea sirven normalmente como si el jailbreak funcionara, pero no me aparece el icono de cydia, sí encuentras algo para solucionarlo! pasa la info!

CAPITOCH
Invitado
CAPITOCH

Cuando hiciste el jailbreak debiste apagar el iPhone y subirlo con just boot del resn0w para k así aparesca el cydia pero no te preocupes el jailbreak se hizo de todas forma

DARWIN BASTIDAS
Invitado
DARWIN BASTIDAS

Que tal amigo una preguntica yo tengo la version en mi ipod touch 4g ios 6.1.5 y quiero actualizarlo con itunes no tendre ningun problemas o me puedes enviar algun tutorial de como hacerlo seria de mucha ayuda gracias…

christian
Invitado
christian

actualmente actualize mi ipod a la 6.1.6 sin jailbreak ahora dscargue el ios iPod4,1_6.1.6_10B500_Restore
entonses abro el programa redsn0w_win_0.9.15b3 para continuar con el jailbreak pero cuando selecciono ipsw y me dice that
IPSW is not supported by this version of redsn0w
fingerprint:85ad0c4c9fb4ae3cbe0d9f1febf495256546d que hago???

Gianfranco
Invitado
Gianfranco

Hola buenas yo tengo mi iPod 4g actualizado a 6.1.6 y cuando entro en SnowBreeze la IPSW maxima que me sale es la del 6.1.3… No se que debo hacer

decso
Invitado
decso

pues yo ya lo hice y lo estoy probando en mi ipod

Fernando
Invitado
Fernando

Tengo un iphone 3gs con ios 6.1.3 si actualizo a 6.1.6 en itunes pierdo mi baseband o tengo que hacer un custom?
saludos

jose
Invitado
jose

No entiendo el primer paso, ya hice una vez jailbreak, pero ahora no entiendo el primer paso, a que te refieres con RedSnow o Sn0wbreeze. son paginas, el archivo que debo bajar?, cual es el archivo que necesito para el ios 6.16 para ipod touch 4G? sera algo como Sn0wbreeze 2.9.14?…

se ve facil como lo planteas anteriormente, disculpa lo duro …
saludos.

Saul
Invitado
Saul

oye tengo el ipod 4 version 4.3.4, con el jailbreak redsn0w_win_0.9.8b3, no me deja descargar el programa p0sixspwn, desde el cydia me dice : “las modificaciones solicitadas no se pueden aplicar debido a que requiere dependencias o tiene conflictos que no se pueden encontrar o reparar automaticamente”…y mas abajo dice :
Depends iOS Firmeware >=6..3
Depends iOS Firmware <7.0

……ahi que tengo q hacer?? a ver si me puedes ayudar….

gracias

Maxi
Invitado
Maxi

Como ago para bajar. Cydia tengo el ipod 4 g 6.1.6 ??



Hola, soy Diego

Director de iPhoneA2

Estoy compartiendo trucos para iPhone, fondos de pantalla, recomendaciones de Apps, ofertas y contenido exclusivo para nuestros suscriptores por Email

¿Quieres que te los envíe a ti?

Con tu suscripción también recibirás nuestro eBook con 5 trucos para iPhone que te harán la vida más fácil y 20 fondos de pantalla HD totalmente gratis.

Te acabo de mandar un Email

Revisa tu bandeja de entrada y

confirma tu suscripción

para que pueda mandarte el eBook y los 20 fondos de pantalla

Únete a nuestra Newsletter y domina tu iPhone

Recibe Gratis en cada envío:

Trucos para iPhone

Fondos de pantalla

Apps recomendadas

Ofertas destacadas

Además, te envíamos Gratis nuestro Ebook con los trucos para iPhone que cambiarán tu vida

Acepto y confirmo la política de privacidad

Acabamos de enviarte un Email para que confirmes tu suscripción

Si no lo haces no podremos enviarte el Ebook ni ningún otro mail

Ve a tu bandeja de entrada y confirma ¡Te espero!